【无线】使用AC内置ePortal的要求

发布时间: 2013-09-22 点击量:541 打印 字体:

目前只有10.4(1T13)及以上的版本支持内置ePortal功能。如果和SAM对接,SAM只有使用3.5软件版本才能支持踢用户下线。
 

00 分享 纠错
相关条目