【ACE适用于硬件版本是1.0/2.0/3.0】一台ACE与两台SAM集群联动需要怎样配置

发布时间: 2013-10-11 点击量:392 打印 字体:

在ACE上要填写两台SAM的实地址
 

00 分享 纠错
相关条目