【ACE适用于软件版本是3.4.00/4.0.2】ACE 4.0.2版本是否支持与elog联动记录IM、http日志

发布时间: 2013-10-13 点击量:479 打印 字体:

可以支持,Elog需要1.2版本
 

00 分享 纠错
相关条目