出现此报错是标准版的加密狗插到了企业版的SAM上,导致检测到有企业版才有NLB模块未授权。